Das Ende von Ultimate TinyMCE!

WP Edit PluginMit dem Update von WordPress auf die Version 3.9 wurde der Editor TinyMCE ebenfalls auf die neue Version 4 upgedatet. Plugins die die Funktionen des Editor erweiterten, wie das beliebte Ultimate TinyMCE und TinyMCE Advanced funktionieren jetzt mit der aktuellen Version leider nicht mehr.

Für TinyMCE Advanced liegt seit heute ein Update vor.

Ultimate TinyMCE wird nicht weiter entwickelt und wird jetzt durch das Plugin WordPress Edit abgelöst

Leave a Reply

%d bloggers like this: